Erro no Mobi-e Sertã

Fórum de discussão sobre o Mitsubishi I-MiEV e derivados.
Responder
brunotdias
Mensagens: 41
Registado: 06 abr 2017, 09:41
Data de fabrico: 01 jan 2011

Erro no Mobi-e Sertã

Mensagem por brunotdias » 11 jan 2020, 15:04

Boas pessoal um bom ano...há muito que não postava nada (bom sinal :)).

O meu czero ainda cá anda com quase 70000km este inverno notei uma quebra valente na autonomia, nunca mais apareceram os 120km de autonomia estimada agora 92km é o que presume.

Bem agora o problema, eu há uns tempos comprei um cabo manneles j1772, no olx nunca o experimentei pois não havia posto de carregamento na Sertã, ontem abriu o posto eu lá fui todo lampeiro para experimentar, desilução passa a vermelho a luz no posto e diz erro no evse.

Estava la lá o rapaz que montou o posto com a i3 da mobi-e a carregar sem problema, testamos nas duas ficha tomadas do posto sem resultado.

Agora poderá ser do carro? ou do cabo? Ele em casa carrega bem.

Será possível alguém me arranjar o esquema de ligação para pedir ao electricista para ver se está tudo ok com o cabo?

Obrigado e um bom ano!

Avatar do Utilizador
frankesousa
Mensagens: 658
Registado: 17 abr 2018, 00:11
Data de fabrico: 20 fev 2016
Capacidade bateria: 70,40 Ah 12 barras

Re: Erro no Mobi-e Sertã

Mensagem por frankesousa » 11 jan 2020, 23:15

Em 1 lugar teste o cabo ligado ao posto sem ligar ao carro.
Se der logo erro é porque o cabo está mal.
Leaf Acenta 30kWh de 2016
4/2018 - 37.000Km (72,98Ah - 12 Barras)
10/2018 - 47.500km (71,75Ah - 12 Barras - 90,27% SOH)
02/2019 - 60.200km (70,40Ah - 12 Barras - 88,57% SOH)
10/2019 - 81.700km (67 Ah - 11 Barras - 84 % SOH)
Associado UVE

RS232CSerialUser
Mensagens: 618
Registado: 25 dez 2015, 13:48
Data de fabrico: 17 dez 2015

Re: Erro no Mobi-e Sertã

Mensagem por RS232CSerialUser » 13 jan 2020, 10:22

no Leaf para o cabo type 2 - J1772 funcionar é preciso colocar à carga com uma sequência específica no carro,
não sei os detalhes, lembro-me de alguém relatar isso, não faço ideia se se aplica a outros carros / modelos, é uma pista a explorar

quando diz "dá erro no evse" não percebo: se ligou ao type 2 isso significará que o evse é o posto, o cabo simplesmente converteria o protocolo, por isso se há mais qualquer coisa no cabo o que referi antes pode não se aplicar

Avatar do Utilizador
frankesousa
Mensagens: 658
Registado: 17 abr 2018, 00:11
Data de fabrico: 20 fev 2016
Capacidade bateria: 70,40 Ah 12 barras

Re: Erro no Mobi-e Sertã

Mensagem por frankesousa » 13 jan 2020, 13:37

Nunca ouvi nem senti qualquer problema na sequência de ligação do cabo, ligo como me apetece e me lembro e funciona basicamente sempre bem.

Por isso o mais certo é ser o cabo
Leaf Acenta 30kWh de 2016
4/2018 - 37.000Km (72,98Ah - 12 Barras)
10/2018 - 47.500km (71,75Ah - 12 Barras - 90,27% SOH)
02/2019 - 60.200km (70,40Ah - 12 Barras - 88,57% SOH)
10/2019 - 81.700km (67 Ah - 11 Barras - 84 % SOH)
Associado UVE

brunotdias
Mensagens: 41
Registado: 06 abr 2017, 09:41
Data de fabrico: 01 jan 2011

Re: Erro no Mobi-e Sertã

Mensagem por brunotdias » 13 jan 2020, 13:44

Tenho de experimentar as várias sequências...

O que me salta a vista é que o cabo que une as duas fichas (mannekes - j1772) parece-me fino....por isso gostava de ver o esquema de ligação para ver se está tudo bem no cabo ou mesmo comprar apenas o cabo e ligar nas fichas.

O cabo é um ecowatt, cabo evo7ee-h 3g2.5mm2+2x0.5mm2

Ou se houver alguém que perceba posso enviar para darem uma vista de olhos.

brunotdias
Mensagens: 41
Registado: 06 abr 2017, 09:41
Data de fabrico: 01 jan 2011

Re: Erro no Mobi-e Sertã

Mensagem por brunotdias » 14 jan 2020, 15:13

Boas fica ai a resposta....alguém sente o mesmo?

Os “gémeos”, i.e. Mitsubishi i-miEV, Citröen C-Zero e Peugeot i-On sofrem bastante de problemas de carregamento nos postos públicos porque param o carregamento a meio e retomam passado uns segundos ou mesmo minutos.



Os postos não foram feitos para funcionar assim, e portanto dão erro, é uma situação conhecida e para a qual infelizmente há poucas soluções, uma vez que o problema está na viatura.



Recomendo que consulte os grupos de utilizadores das mesmas viaturas do FaceBook para mais informação, como fizemos da primeira vez que nos foi reportado esse problema por outro cliente em fev 2018:



https://www.facebook.com/groups/1547505 ... 649861183/

hmendes
Mensagens: 635
Registado: 19 mar 2017, 21:03
Data de fabrico: 01 jun 2017
Capacidade bateria: 80,97 Ah
Localização: Porto

Re: Erro no Mobi-e Sertã

Mensagem por hmendes » 18 jan 2020, 15:54

brunotdias Escreveu:
13 jan 2020, 13:44
Tenho de experimentar as várias sequências...

O que me salta a vista é que o cabo que une as duas fichas (mannekes - j1772) parece-me fino....por isso gostava de ver o esquema de ligação para ver se está tudo bem no cabo ou mesmo comprar apenas o cabo e ligar nas fichas.

O cabo é um ecowatt, cabo evo7ee-h 3g2.5mm2+2x0.5mm2

Ou se houver alguém que perceba posso enviar para darem uma vista de olhos.
Isso é a especificação para um cabo de 16A.
Para testares o cabo testa a continuidade do circuito do piloto, identificado com CP em ambas as fichas. Testa também em cada uma das fichas o valor da resistência entre PP e PE, deverá ser 680ohm. No caso da ficha do lado do carro, deve ser medido sem pressionar o botão.

Independentemente dos testes, em alguns postos o que resolve é:

Não desligar o carro;
Ligar os cabos;
Desligar o carro;
A carga deve iniciar.

Abraço

Avatar do Utilizador
pemifer
Proprietário Leaf
Mensagens: 2652
Registado: 15 fev 2016, 16:34
Data de fabrico: 27 mar 2018
Capacidade bateria: 109,30Ah
Localização: Lisboa

Re: Erro no Mobi-e Sertã

Mensagem por pemifer » 21 jan 2020, 11:53

Para mais e melhores informações, incluindo uma forma de evitar o "ciclo da morte" (acho que é assim que se chama) ler o DB do Morangwatt do rnlcarlov.
viewtopic.php?f=32&t=4602

Vou só escrever aqui um disparate.
Uma vez tive um problema com uma ficha J1772.
Era só uma pequena mola, dentro da ficha, que deixou de fazer a força que devia.
20170630_232029 (1024x575).jpg

marcopns
Proprietário Leaf
Mensagens: 438
Registado: 06 mar 2012, 20:04
Data de fabrico: 29 set 2014
Capacidade bateria: 55ah
Localização: Vagos

Re: Erro no Mobi-e Sertã

Mensagem por marcopns » 21 jan 2020, 12:19

Depois de passar o cartão, com o cabo ligado ao carro e ao posto, enquanto o posto indica " A ligar ao veículo" (ou algo parecido) deve desligar a pistola do carro e voltar a ligar. Depois já inicia sem problemas. É o truque dos clones...
Nissan Leaf 9/2014 - 105 000km

Responder

Voltar para “Mitsubishi I-MiEV, Citroen C0 e Peugeot Ion”