Página 19 de 22

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 14 set 2019, 01:08
por BrunoFonseca
Note-se que não adquiri um VE para andar a 120 km/h na AE.
Alias, é raro utilizar AE, mas como surgiu a oportunidade e até estava com pressa, aproveitei para ver os consumos.
A última vez que tinha feito tal, foi pelo ENVE 2019, nos sprints de Sintra para Torres, também com velocidade a rondar os 100 km/h. Aí o consumo andava perto dos 17 kWh/100 km, e caramba, como esta vento no dia do ENVE!

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 14 set 2019, 01:16
por BrunoFonseca
mjr Escreveu:
14 set 2019, 00:15
Sugiro uma coisa:

- Carregar o carro a 100%.
- Andar uns 50km fazendo o log dos consumos.
- Calcular com base nesse log a energia gasta.
. Carregar novamente a 100% medindo a energia gasta para isso.
- Comparar os dois valores. Sugiro que a carga seja realizada a 22kW e nunca a menos de 3.7kW (O Zoe fica terrivelmente ineficiente abaixo disso).

Se a diferença for maior que 10-15% há algo de errado na medição do carro.
Pois, de facto esteve a carregar durante a noite (entre a meia noite e picos e as 7 e tal da manhã) até aos 92% numa Green Up e que carregava a cerca de 2,8kW.
Quando cheguei Lisboa voltei a deixar o carro à carga no posto velhinho da mobie (que está em baixo dia sim dia não) e pela 1ª vez os resultados da medição pareceram-me totalmente desajustados:
Em 1h43 carregou dos 15% aos 36% que significa 8,61 kWh (sem as perdas), o que dava 5kW quando o posto é de 3,68...

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 14 set 2019, 16:23
por LuisMendes
As minhas médias em autoestrada baseiam-se nas poucas vezes que vou a minha Aldeia e são as seguintes.

Percurso de ida e volta 280Km:
220 Km em Autoestrada (média 80-90Km/h ida e a 100-110 Km/h regresso)
60Km em Estrada (média 60 a 70 Km/h)

Soc Inicial 100%
+PCR 5Kw (15 minutos) e um café :-D
Soc Final 20% no carro

Consumo Total 37-38 Kw
Media 13.5 Kw / 100Km

Recebi á poucos dias o Konnwei KW902 pelo que brevemente terei dados melhores com a App CanZE.
BrunoFonseca Escreveu:
13 set 2019, 01:38
No passado dia 11, como estava com alguma pressa, fiz a A2 (nó Sines) até à Pt 25 de Abril (até ao inicio da descida para Almada, onde o transito estava parado) sem o modo Eco.
Obtive da App CanZE os dados que constam nas imagens abaixo, mas acima de tudo, os seguintes dados a reter:
SoC Inicial = 79%
SoC Final = 22%
Energia consumida ~23,37 kWh
Distância percorrida = 97 Km
Tempo = 56m30s
Velocidade média 103 Km/h
Consumo médio ~24,09 kWh/100 Km
Velocidade máxima 126 km/h

Puxadote, certo?

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 09 out 2019, 00:55
por BrunoFonseca
Hoje tive pela primeira vez uma mensagem do tipo "STOP: Avaria do Sistema Eléctrico".
Tal aconteceu no parque de estacionamento do ALDI em Alfragide, mas reparei que no momento em que tentei ligar o carro e deu esse erro, os postes de iluminação pública do parque de estacionamento estavam intermitentes.
Acham possível a existência de alguma influência electromagnética exterior ter gerado este comportamento?

Nota: aguardei alguns minutos e voltei a tentar ligar o carro e não deu problema (nessa altura também os postes de iluminação já estavam ok)

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 09 out 2019, 08:30
por LuisMendes
BrunoFonseca Escreveu:
09 out 2019, 00:55
Hoje tive pela primeira vez uma mensagem do tipo "STOP: Avaria do Sistema Eléctrico".
Tal aconteceu no parque de estacionamento do ALDI em Alfragide, mas reparei que no momento em que tentei ligar o carro e deu esse erro, os postes de iluminação pública do parque de estacionamento estavam intermitentes.
Acham possível a existência de alguma influência electromagnética exterior ter gerado este comportamento?

Nota: aguardei alguns minutos e voltei a tentar ligar o carro e não deu problema (nessa altura também os postes de iluminação já estavam ok)
Olá Bruno,
A probabilidade de ser influência eletromagnética deve ser muito reduzida, mas coincidência ou não, na passada 2º feira de manhã ainda de noite e em andamento dei conta durante cerca 1s segundo que acendeu-me o aviso cor de laranja “Verificar sistema Elétrico".
Foi muito rapido mas parece-me que não era "avaria no sistema eletrico" e nem dizia Stop no meu caso.
Andei a pesquisar na Net e as opiniões são que a maioria das vezes é a bateria de 12v fraca.
No momento tinha as luzes acesas e um powerbank ligado ao veículo pois tenho uma DashCam montada.
Pelo que vejo no Canze a bateria 12v está boa e até agora ao fim de 2 dias ainda não voltou a acendeu o aviso.
Se voltar a acender vou a Renault em chelas verificar o que se passa.
Se o teu dizia “Stop” e era de cor vermelha aconselho a ires ver o que se passou principalmente se ainda está na garantia.

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 09 out 2019, 13:08
por BrunoFonseca
Pois neste caso foi mesmo a info de stop.
Mas como passados alguns minutos não voltou a aparecer segui viagem.

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 09 out 2019, 16:29
por pemifer
BrunoFonseca Escreveu:
09 out 2019, 13:08
Pois neste caso foi mesmo a info de stop.
Mas como passados alguns minutos não voltou a aparecer segui viagem.
Bateria de 12v?

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 09 out 2019, 18:46
por LuisMendes
pemifer Escreveu:
09 out 2019, 16:29
BrunoFonseca Escreveu:
09 out 2019, 13:08
Pois neste caso foi mesmo a info de stop.
Mas como passados alguns minutos não voltou a aparecer segui viagem.
Bateria de 12v?
É a bateria secundaria “clássica” que se vê ao abrir o capo.
Os computadores do carro, luzes, vidros elétricos, limpa vidros, rádio, etc utilizam essa bateria.
A Renault tem no plano de manutenção a sua substituição a cada 3 anos.
Se estiver fraca, pelo que li nos fóruns, a mensagem é a que me apareceu pode ser um dos motivos.
"Verificar sistema Elétrico" em cor de laranja.
... mas acho que a minha está boa. Tem 2 anos e 30.000 km por isso estranho tb a mensagem.

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 09 out 2019, 23:37
por migle
LuisMendes Escreveu:
09 out 2019, 18:46
... mas acho que a minha está boa. Tem 2 anos e 30.000 km por isso estranho tb a mensagem.
Está a começar a ficar frio, e no teu caso foi ainda de noite.
É nesta estação que as baterias de 12V revelam as suas fraquezas.

Re: Diários de Bordo BrunoFonseca - ZOE

Enviado: 10 out 2019, 09:33
por pemifer
LuisMendes Escreveu:
09 out 2019, 18:46
pemifer Escreveu:
09 out 2019, 16:29
BrunoFonseca Escreveu:
09 out 2019, 13:08
Pois neste caso foi mesmo a info de stop.
Mas como passados alguns minutos não voltou a aparecer segui viagem.
Bateria de 12v?
É a bateria secundaria “clássica” que se vê ao abrir o capo.
Os computadores do carro, luzes, vidros elétricos, limpa vidros, rádio, etc utilizam essa bateria.
A Renault tem no plano de manutenção a sua substituição a cada 3 anos.
Se estiver fraca, pelo que li nos fóruns, a mensagem é a que me apareceu pode ser um dos motivos.
"Verificar sistema Elétrico" em cor de laranja.
... mas acho que a minha está boa. Tem 2 anos e 30.000 km por isso estranho tb a mensagem.
Achas que está boa? :lol: :lol: :lol: :lol:
Sabes o que é um multímetro?
É pores o multímetro e ver a tensão que a bateria fornece...
Hoje em dia qualquer loja do chinês vende multímetros bem baratos...
Em baixo uma foto de um multímetro a mostrar uma tensão muito baixa de bateria de 12v, daquelas que fazem os carros elétricos mostrar todo o tipo de erros.
Depois a mostrar a tensão normal.
20160826_190929 (575x1024).jpg
20170502_215236 (719x1280).jpg

Não é uma loja chinesa (acho) mas tem multímetros baratos.
https://mauser.pt/catalog/product_info. ... d=096-2312
https://mauser.pt/catalog/product_info. ... d=096-1530