Leaf 2.0 - Ruído no início da travagem e do arranque

Avatar do Utilizador
noway
Mensagens: 276
Registado: 23 jul 2018, 08:39
Data de fabrico: 26 set 2018
Localização: Maia

Re: Leaf 2.0 - Ruído no início da travagem e do arranque

Mensagem por noway » 12 set 2019, 09:53

Devemos ignorar esse tipo de avisos. Há ruídos que aparecem depois do primeiro ano e são provocados por peças com defeito, peças essas que estão abrangidas pela garantia. Os ruídos são "só" o primeiro sintoma que algo não está bem!
Nissan Leaf Tekna 40kWh desde 26-Set-2018

Avatar do Utilizador
mjr
Administrador do site
Mensagens: 8641
Registado: 04 jan 2011, 15:55
Data de fabrico: 30 mai 2018
Capacidade bateria: 114.8 Ah 12 barras
Localização: Porto

Re: Leaf 2.0 - Ruído no início da travagem e do arranque

Mensagem por mjr » 18 set 2019, 23:08

Estão a referir-se aos ruídos dentro do habitáculo causado pelo vibrar das peças. Com o andar e as variações de temperatura é normal que apareçam alguns ruídos parasitas que não são de peças avariadas.
Nissan Leaf 40 Tekna preto, entregue em 30 de maio de 2018. 25000km em 2019-07-27.
Nissan LEAF mk1 Preto, entregue em 7 de julho de 2011. 162000 km em 2019-07-27.
Tesla Model 3 LR preto entregue em 2019-03-06. 13500km em 2019-07-27.
Sócio da associação de Utilizadores de Veículos Elétricos, UVE: http://www.uve.pt

caz
Mensagens: 291
Registado: 28 ago 2018, 13:30
Data de fabrico: 15 ago 2018
Capacidade bateria: 40 Kwh
Localização: Lisboa

Re: Leaf 2.0 - Ruído no início da travagem e do arranque

Mensagem por caz » 19 set 2019, 18:33

bpedrosa Escreveu:
22 ago 2019, 16:47
Bom, como os estalos são cada vez maiores, resolvi passar hoje à hora de almoço pela Caetano Power de Benfica. Estava tudo a almoçar mas disseram para voltar cerca das 16:00 e assim fiz. Acabei de vir de lá. Confirmaram que já tinham vários casos idênticos e que se resolvia com o tal reaperto das porcas do eixo. Ai referi que tinha conhecimento de um caso em que tinha sido identificado que seria de trocar as porcas, mas desconheciam essas instruções. De qualquer forma iam confirmar. Entretanto tenho marcação para 12 de Setembro, depois conto como correu.

A mim também resolveram e disseram o mesmo. Disseram que apertaram uns parafusos da transmissão. Ficou resolvido

Responder

Voltar para “Problemas/Avarias”