Diário de bordo C-Zero UV

Fórum de discussão sobre o Mitsubishi I-MiEV e derivados.
jpedromr
Mensagens: 38
Registado: 31 jan 2018, 00:36
Data de fabrico: 01 jan 2015
Localização: Lisboa

Re: Diário de bordo C-Zero UV

Mensagem por jpedromr » 08 ago 2018, 00:46

Este post possivelmente vai ser um pouco longo, mas vou tentar dar respostas as todos os posts colocados! Aproveito para pedir ajuda a alguém para colocar as fotos em condições porque já tentei colocar o link em condições e algo não está a resultar.

Em primeiro lugar aviso já que os prints que tirei não são grande coisa, porque estava com a pica toda da primeira viagem e estava mais focado noutras coisas do que propriamente em tirar prints e acabei por falhar um pouco nesse sentido.

Primeira etapa da viagem:
Saí de Odivelas, fui a Belém e segui em direção a Santarém. Fiz mais alguns km do que o previsto mas consegui manter velocidades de 90-95 km/h e com AC ligado (não permanentemente). De notar que quando o carro chegou à minha mão tinha 45.5 Ah, cheguei a ver os 45.4 Ah uns dias antes da viagem e no dia da viagem já andava pelos 45.2 Ah. A temperatura da bateria não me parecia muito alta, mas daqui para a frente subiu um pouco.

https://imgur.com/a/uEz5PnW

Segunda etapa da viagem:
Saí de Santarém e fui para Abrantes. Não me recordo ao certo a carga que tinha, mas não me preocupei muito porque era um troço facilimo e sem qualquer problema. Em Abrantes carreguei até cerca de 95.5%, porque ainda estava com velocidades de carga aceitáveis e superiores a um PCN. A temperatura já era um pouco mais elevada apesar de levar o AC ligado (parte para o habitáculo e parte para as baterias) e a velocidade não excedeu os 100 km/h.

https://imgur.com/a/3p3KF0C

Terceira etapa:
Saí de Abrantes e fui em direção a Castelo Branco. Baixei um pouco a velocidade para tentar "poupar" alguma bateria. O troço não foi feito totalmente em AE, sendo que saí no Fratel e fui por fora até Castelo Branco. Há alguma diferença nas elevações, mas a meu ver nada de muito significativo. Claro que posso tirar outras conclusões quando voltar a fazer mas totalmente em AE. Não me recordo com que carga cheguei a Castelo Branco, mas se não estou em erro andou pelos 20-22%, dentro desta ordem de valores. Coloquei o carro à carga num PCN.

Quarta etapa:
Após mais de uma hora a almoçar por Castelo Branco saí com 53.4% de SoC. Era suficiente para chegar ao destino, mas uma vez que ia usar o carro o resto do dia e não o queria ter parado horas a carregar, parei no PCR do Fundão. Fiz uma carga até aos 80%, segui em direção à Covilhã. O percurso foi todo feito por fora desde Castelo Branco até Alpedrinha, onde entrei na AE. Neste troço de AE só se paga portagens depois da primeira saída para o Fundão. Não saí como costumo fazer, visto que ia ao PCR. Cheguei bastante aliviado e feliz, sem fazer a mínima ideia do que ainda estava para vir! :lol:

Com muita pena minha acabei por não subir a Serra da Estrela, torre. Aproveitei para ligar o C-Zero da Telepizza da Covilhã ao caniOn para ver qual seria o "estado" de um carro que é utilizado como ferramenta de trabalho e com o qual nunca se pode nem consegue ter os cuidados que temos com os nossos. Fica o print:

https://imgur.com/a/CQU965I

No regresso acabei por não tirar prints, mas vou fazer um resumo de todos os pontos que penso que sejam relevantes. Saí da Covilhã a 100%, no entanto com o carro completamente carregado de coisas e com 4 passageiros em vez dos 2 que tinham feito a viagem de ida. Voltei a parar em Castelo Branco, na Citroen, para desbloquear o rádio e carreguei no mesmo PCN durante cerca de 45 min.

Em teoria teria carga suficiente para fazer Fundão-Abrantes (com bastantes cuidados), mas uma vez que estava lá parado aproveitei para aumentar a margem. Aqui é que tudo começou a correr mal! A viagem foi feita sempre com o AC ligado, mais o peso de 4 passageiros e a mercadoria. Comecei a ver a carga a baixar e os km a não passar. O desnível é favorável, mas depois de conduzir aquele percurso eu diria que é pior do que fazer Abrantes-Castelo Branco. Subidas enormes... Quando pensava que era a última (convencido com o que vi do desnível favorável) vinha outra pior que a anterior. Enfim, foi para esquecer. Comecei por reduzir a velocidade, até que cheguei ao ponto das medidas drásticas. O AC foi desligado, ainda andei a velocidades abaixo de 60 km/h, tendo sempre o cuidado de me manter acima dos 50 km/h e entrei na área de serviço de Abrantes com 4% de SoC. Bastava mais uma subida e já não chegava ao destino. Quando lá cheguei até tremia!

A partir daqui claro que não representou problema nenhum, visto que carreguei no PCR de Abrantes, Santarém e Aveiras, visto que ia precisar do carro e assim chegava a Lisboa com bateria suficiente para não ter que esperar não sei quantas horas que ele carregasse. Aumentei as velocidades para 100-110 km/h no plano e em descidas e em subidas para não estar a exigir demasiado do carro, deixava cair as velocidades para os 80-90 km/h.

A temperatura das baterias a certa altura preocupou-me porque chegou aos 49º (a mais alta). Outra coisa que levantou algumas bandeiras foi o facto de ter perdido 0.2 Ah, estando no momento em que cheguei a Lisboa com 45.0 Ah. Não sei se é ou não preocupante. O carro vai a caminho dos 3500 km na minha mão, cerca de um mês e meio a dois meses no máximo e perdeu 0.5 Ah.

Do que me recordo é só. Foi uma viagem engraçada. Não é viável repeti-la sempre que for à Covilhã, porque normalmente vou à sexta e regresso no domingo, mas sempre que vá por mais uns dias e que justifique o tempo extra de viagem, sem dúvida que levarei o C-Zero!

Avatar do Utilizador
figueiral
Mensagens: 86
Registado: 25 nov 2017, 23:58
Data de fabrico: 24 abr 2015
Capacidade bateria: 44,4 Ah
Localização: Santa Comba Dão

Re: Diário de bordo C-Zero UV

Mensagem por figueiral » 08 ago 2018, 06:45

:clap: :clap: Muito bom :clap: :clap:
jpedromr Escreveu:
08 ago 2018, 00:46
Em primeiro lugar aviso já que os prints que tirei não são grande coisa, porque estava com a pica toda da primeira viagem e estava mais focado noutras coisas do que propriamente em tirar prints e acabei por falhar um pouco nesse sentido.
Idem :) muitas vezes quando me lembro de fazer print já é muito tarde :)
Fazes print ao monitor do tlm? Não precisas, basta dares um toque em qualquer local da barra cinzenta (lado esquerdo) e ele baz um printscreen e guarda acho que na pasta BTN (não tenho a certeza do nome da pasta)
jpedromr Escreveu:
08 ago 2018, 00:46
A temperatura das baterias a certa altura preocupou-me porque chegou aos 49º (a mais alta). Outra coisa que levantou algumas bandeiras foi o facto de ter perdido 0.2 Ah, estando no momento em que cheguei a Lisboa com 45.0 Ah. Não sei se é ou não preocupante. O carro vai a caminho dos 3500 km na minha mão, cerca de um mês e meio a dois meses no máximo e perdeu 0.5 Ah.
Quase que dava para fritar ovos :o
Ele ainda não deve ter a certeza da sua real capacidade e anda a acertar... Ainda não consegui perceber bem qual o ritmo a que o meu perde. No DB do Malm ele fala sempre nos 20/21 dias, mas o meu nos dias varia muito, a maior constante é mais ou menos mil Kms lá desaparece 0,1 Ah... mas também já acertou duas vezes 1 Ah para cima. Já me lembrei de contar as cargas totais, mas ia dar muito trabalho :lol: tinha que andar todos os dias a somar as percentagens que carregou.
jpedromr Escreveu:
08 ago 2018, 00:46
...e entrei na área de serviço de Abrantes com 4% de SoC. Bastava mais uma subida e já não chegava ao destino. Quando lá cheguei até tremia!
Depois desta, mais nenhuma mete medo :D
É sorrir e carregar rapazes, sorrir e carregar.

Responder

Voltar para “Mitsubishi I-MiEV, Citroen C0 e Peugeot Ion”